CommentAuto

 Oublié Pass?
 Register

Login

Facebook connect

Rechercher
Voir: 474 | Réponse: 3

[Mégane II] Problème d'ouverture de coffre megane 2 phase 2 estate

[Copier lien]

0

Threads

0

Amis

-1499

Points

Post sur le : 2013-06-08 16:38:59
|Tout les posts
,Bonjour р tous,

Après plusieurs recherches sur la toile mais en vain, voici mon probleme :

J'ai une Mégane 2 Phase 2 de 2007 avec lunette arriere ouvrante.

Depuis quelques jours, l'ouverture du coffre est aléatoire et quasiment impossible :tourni: . Il faut déclencgher l'ouverture de la lunette arrière puis refermer celle ci pour pouvoir ouvrir ensuite le coffre.

Et de surcrois l'essuis glace arriere ne marche plus non plus. Idem en actionnant le lave glace arriere ou en passant la marche arriere alors que normalement tout ca doit marcher.... :roll: .

Je n'y comprends plus rien :pense: !

Ca ressemble р un pépin électrique mais lр je ne sais pas d'oé ca vient.

Pouvez vous m'aider ? Merci merci !!!!
Réponse

Accessoires Signaler

0

Threads

0

Amis

-1499

Points

Post sur le : 2013-06-08 16:38:59
|Tout les posts
Salut %26 bienvenue!C'est sans doute dы р la rupture d'un ou plusieurs cтbles électriques dans le faisceau de cтbles qui passe dans la gaine en caoutchouc qui relie le pavillon de coffre au reste de l'auto!Ca ressemble un peu р чa (lр, c'est une image du net qui montre juste р quoi ressemble une gaine de ce type!)Il faudra aussi vérifier les fusibles protégeants les différents systèmes.
Réponse

Accessoires Signaler

0

Threads

0

Amis

-1499

Points

Post sur le : 2013-06-08 16:38:59
|Tout les posts
Merci Transam !

Après vérification des fusibles, aucun soucis de ce coté, ils sont tous OK.

Concernant les 2 gaines passant entre le pavillon du coffre après déclipsage, les fils ont l'air visuellement corrects.... :roll:

Je constate en revanche que le 3ème feu stop a de la condensation et des gouttelettes d'eau р l'intérieur (certainement dues aux intempéries fréquentes et р la neige). Mais ce feu fonctionne en freinant.... A priori ce n'est pas normal....

Чa sent le problème électrique.... :tourni:

Une idée ?

Dois je dégarnir complètement au niveau du haut du coffre ???
Réponse

Accessoires Signaler

0

Threads

0

Amis

-1499

Points

Post sur le : 2013-06-08 16:38:59
|Tout les posts
change l'interupteur d'ouverture du coffre, j'en fais р la pelle. Le contacteur de marche arrière doit etre hs aussi. 9a arrive régulièrement. Pour l'e/g ar, il faut controler l'alimentation du moteur.
Réponse

Accessoires Signaler

Vous devez vous connecter d'abord connect | Register

Archive| Mobile| CommentAuto   

GMT+8, 2014-04-17 17:40 , Processed in 0.094570 sec., 20 queries .

Powered by Discuz! X2.5

Top